Fixmyvw.com

Author Topic: TDI AEL 140ch  (Read 537 times)

July 15, 2017, 09:08:11 am

hioub

  • Newbie

  • Offline
  • *

  • 5
    • View Profile
TDI AEL 140ch
« on: July 15, 2017, 09:08:11 am »
Bonjour à tous,
sympa ce forum sur lequel je suis tombé en cherchant des info sur ma pompe injection, montée un moteur AEL, monté lui-même sur notre volvo 850 tdi.
J'ai donc plusieurs pb, dont un a priori en partie résolu:
1/ impossibilité de tenir le ralenti quand elle arrive à démarrer en peinant --> résolu en partie au remplacement du filtre à GO (banjo mal serré)

2/ ralenti très légèrement chaotique, le terme est un peu fort, un peu comme si la distribution était mal calée, ou si l'auto aspirait des micro bulles (qui passent parfois dans le tube transparent)

3/ parfois démarrage impossible après parcours chaud, il faut attendre 20 min capot ouvert et ventilation de refroidissement à fond pour que le démarreur accepte de tourner. Je n'ai pas testé s'il recevait éventuellement ou pas l'ordre de démarrer dans ce genre de situation.

Que pensent les spécialistes? J'ai lu qq part une histoire de tête de pompe à tourner d'un quart de tour pour compenser une usure; le retour gasoil à envoyer directement au réservoir pour n'avoir que du GO frais dans la pompe, ......

merci pour votre aide.




Reply #1July 17, 2017, 08:15:45 am

hioub

  • Newbie

  • Offline
  • *

  • 5
    • View Profile
Re: TDI AEL 140ch
« Reply #1 on: July 17, 2017, 08:15:45 am »
hello,
personne n'a d'idée en tête?

Reply #2July 20, 2017, 05:20:58 am

hioub

  • Newbie

  • Offline
  • *

  • 5
    • View Profile
Re: TDI AEL 140ch
« Reply #2 on: July 20, 2017, 05:20:58 am »
hello,
suite des événements...... Ce matin sur l'autoroute, perte de la propulsion, heureusement en pente à proximité d'une sortie. Moteur qui cale, après avoir fait du yoyo et accéléré tout seul. Le moteur démarre, et cale. Puis, plus de bruit de démarreur, malgré l'ordre de démarrage, comme s'il y avait une interdiction. Le temps de m'organiser car boulot à prendre à 7h, l'auto redémarre, 20min après le début de l'avarie, comme si rien ne s'était passé..... Voyant moteur allumé, mais fonctionnement normal. Je l'ai garé correctement et je vois ça demain. Ce qui est con, c'est que je n'ai pas pris l'ordinateur et que je suis à 50 bornes du port d'attache.


Reply #3August 19, 2017, 06:57:15 am

golftd412000

  • Global Moderator
  • Veteran

  • Offline
  • ****

  • 5310
    • View Profile
Re: TDI AEL 140ch
« Reply #3 on: August 19, 2017, 06:57:15 am »
Bonjour,pense à te présenter dans la partie générale ;)

ta pompe à pu se gommer en avalant de l'air donc perte d’étanchéité de la tête ,la ompe primaire à put déguster aussi sans compter les injecteurs fatigués.
hors problème de calage distri ou de pompe.
je préfère simplifier le circuit de gasoil sujet que tu as évoqué.

cdlt syl20

Reply #4August 19, 2017, 04:03:50 pm

hioub

  • Newbie

  • Offline
  • *

  • 5
    • View Profile
Re: TDI AEL 140ch
« Reply #4 on: August 19, 2017, 04:03:50 pm »
merci à toi. Je te remercie pour ton avis.
En fait, mon pb de ratés de moteur venant d'une fuite sur mon capot de pompe injection qui se répandait insidieusement sur la prise trois broches incluant l'alimentation de l'électrovanne de stop et du régulateur d'avance. Le fonctionnement est maintenant parfait, ralenti rond comme il faut. J'attends les joints que j'ai commandé chez Liron.

 

Canada Catalys