S-PAutomotive.com

Author Topic: Voyant Moteur Polo 4 1.9 TDI 130  (Read 6860 times)

June 09, 2016, 03:12:32 pm

Naughty

  • Newbie

  • Offline
  • *

  • 2
Voyant Moteur Polo 4 1.9 TDI 130
« on: June 09, 2016, 03:12:32 pm »
Bonjour a tous

je suis propriétaire depuis trois jour d'une polo 1.9 TDI 130,
Je vous passe les détails sur l'état de la voiture, elle est propre ^^
Le moteur a 190 000 KM toujours entretenu chez VW

Lors de l'essai de la voiture, rien a signalé, la voiture roule normalement, sur le retour 200 Km le voyant moteur s'allume, le moteur se met en mode dégradé, plus moyen de prendre des tours,
Hormis le voyant la voiture roule normalement.
Le lendemain le voyant disparait, la voiture roule de nouveau normalement,
J'essaie avec un amis de branché un vag.Com sans succès, le vag ne rentre pas en communication avec l'odb, depuis j'ai l'esp, qui s'affiche déconnecté sur le tableau de bord et le voyant et revenu.

Du coup j'aimerai savoir d'ou sa pourrai venir j'ai pensé a la vanne egr,
Est-ce que il est possible que je n'est pas sélectionné le bon moteur sur le vag.Com ou il n'est pas compatible avec la voiture ?

Merci d'avance pour vos réponses



Reply #1June 16, 2016, 06:18:56 pm

vic003

  • Veteran

  • Offline
  • ***

  • 508
Re: Voyant Moteur Polo 4 1.9 TDI 130
« Reply #1 on: June 16, 2016, 06:18:56 pm »
Ton VAGCOM n'est peut-être pas compatible avec l'année de ta voiture, peut être voir avec une version plus récente. Sans diag ça ne sert à rien de chercher plus loin, si ton voyant s'est allumé c'est que l'écu a trouvé la panne.

Reply #2June 25, 2016, 04:46:58 am

golftd412000

  • Global Moderator
  • Veteran

  • Offline
  • ****

  • 5288
Re: Voyant Moteur Polo 4 1.9 TDI 130
« Reply #2 on: June 25, 2016, 04:46:58 am »
teste une version récent de vag com ,ensuite tu peux effectué divers contrôles de basevisuels..